<!DOCTYPE html>
<html lang="pl">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:url" content="http://www.sw.gov.pl/aktualnosc/centralny-zarzad-sluzby-wieziennej-centralne-obchody-swieta-sluzby-wieziennej1" />
<meta property="og:title" content="Centralne Obchody Święta Służby Więziennej - Służba Więzienna" />
<meta property="og:image" content="http://www.sw.gov.pl/assets/00/38/72/f65cd4b652b938a7cd038de787f28567545cbf24.jpg" />
<meta property="og:description" content="1 lipca na Placu Marszałka Józefa Piłsudskiego w Warszawie odbyły się Centralne Obchody Święta Służby Więziennej we wspomnienie św. Pawła Apostoła, patrona formacji z udziałem przedstawicieli rząd..." />

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&amp;subset=latin-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Marcellus&amp;subset=latin-ext" rel="stylesheet">

	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/font-awesome.min.css" />
<link rel="icon" href="/theme/Sw/img/favicon.ico">
<title>Centralne Obchody Święta Służby Więziennej - Służba Więzienna  
</title>
<!--[if lt IE 9]>
  <script src="/theme/Sw/js/jquery-1.11.1.js"></script>

<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
  <!-- <script src="/theme/Sw/js/jquery-3.1.0.min.js"></script>, -->
    
	<script type="text/javascript" src="/theme/Sw/js/jquery.min.js"></script>
<!--<![endif]-->


	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/select2.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/bootstrap.min.css" />
	<link rel="stylesheet" type="text/css" href="/grids/css/grideditor.css" />
	<link rel="stylesheet" type="text/css" href="/grids/css/grideditor-font-awesome.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/jquery-ui.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/slick.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/mourningStyle.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/christmasStyle.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/prettyPhoto.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/easterStyle.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/select2-bootstrap.min.css" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/style.css?v=6" />
	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/contrast.css" />

	<link rel="stylesheet" type="text/css" href="/theme/Sw/css/print.css" media="print" />
<!--[if lte IE 10]>
    <link rel="stylesheet" type="text/css" href="/theme/Sw/css/ie9-and-down.css" />
<![endif]-->

	<script type="text/javascript" src="/theme/Sw/js/slick.min.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/select2.full.min.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/jquery.validate.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/printThis.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/modernizr.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/respond.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/imageMapResizer.min.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/whcookies.js"></script>
	<script type="text/javascript" src="/theme/Sw/js/script.js?v=2"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class=" ">
<div id="wrapper" class="">
    <div id="content" class="grid_11">
        <div class="swRow row ui-sortable"><div class="gridWrapper gridWrapper col-md-12 col-sm-12 col-xs-12 column ui-sortable"><div id="block-4" class="block block-pasek-gorny">
	<div class="block-body">
<div class="topBar">
    <div class="container">
        <div class="menuTop">
            <ul>
                <li>
                    <a title="Facebook - Służba Więzienna" class="fb socialIco" href="https://www.facebook.com/S%C5%82u%C5%BCba-Wi%C4%99zienna-147567588607718/" target="_blank">
                    </a>
                    <a title="Twitter - Służba Więzienna" class="twitter socialIco" href="https://twitter.com/SW_GOV_PL" target="_blank">
                    </a>
                    <a title="Youtube - Służba Więzienna" class="youtube socialIco" href="https://www.youtube.com/channel/UCWEYHjrK2I70dGHaeRVMH6g" target="_blank"></a>
                    <a title="Instagram - Służba Więzienna" class="instagram socialIco" href="https://www.instagram.com/sluzbawiezienna/" target="_blank">
                    </a>
                </li>
                <li>
                    <a id="contrast1" class="dataSession" data-session="contrast1" title="Kontrast domyślny" href="#"><img src="/theme/Sw/img/eye.png"  alt="Kontrast domyślny" /></a>
                </li>
                <li>
                    <a id="contrast2" class="dataSession" data-session="contrast2" title="Kontrast czarno-biały" href="#"><img src="/theme/Sw/img/eye2.png" alt="Kontrast czarno-biały"  /></a>
                </li>
                <li>
                    <a id="contrast3" class="dataSession" data-session="contrast3" title="Kontrast żółto-czarny" href="#"><img src="/theme/Sw/img/eye3.png" alt="Kontrast żółto-czarny"  /></a>
                </li>
                <li>
                    <a id="contrast4" class="dataSession" data-session="contrast4" title="Kontrast czarno-żółty" href="#"><img src="/theme/Sw/img/eye4.png" alt="Kontrast czarno-żółty"  /></a>
                </li>

                <li>
                    <a class="smallFont fontSize"  data-session="fontSize1" title="Mały rozmiar czcionki" href="#">A</a>
                    <a class="mediumFont fontSize" data-session="fontSize2"  title="Średni rozmiar czcionki" href="#">A</a>
                    <a class="largeFont fontSize" data-session="fontSize3"  title="Duży rozmiar czcionki" href="#">A</a>
                </li>
		<li>
		    <a href="https://tlumacz.migam.org/centralny-zarząd-służby-więziennej" class="signLang socialIco" target="_blank" title="Język migowy"></a>
		</li>
                <li class="contrast-li">
                    <a href="/strona/centralny-zarzad-sluzby-wieziennej-dla-osob-z-utrudnieniami-w-komunikowniu" style="margin-top: -3px;display: inline-block;line-height:1;text-align: left;">Deklaracja dostępności</a>
                </li>
                <li>
                    <a class="icoBox mail" title="Skrzynka podawcza" href="https://epuap.gov.pl" target="_blank"> Skrzynka podawcza</a>
                </li>
                <li>
                    <a class="icoBox mail2" title="Poczta SW" href="https://poczta.sw.gov.pl" target="_blank">Poczta SW</a>
                </li>
                <li>
                    <a title="BIP" href="https://bip.sw.gov.pl" target="_blank">
                    <img src="/theme/Sw/img/bipIcon.png" alt="BIP"/></a>
                </li>
            </ul>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {

        function ajaxChangePageStyle(btn,ajaxFunction) {
            $(btn).click(function(event) {
                event.preventDefault();
                dataSession = $(this).attr('data-session');

                $.ajax({
                    type: "POST",
                    url: "/nodes/nodes/"+ajaxFunction,
                    data: {
                        options: dataSession
                    },
                    success: function(data) {
                        location.reload();
                        // console.log(data);
                    }
                });

                return false;

            });
        }
        ajaxChangePageStyle('a.dataSession','changeContrast');
        ajaxChangePageStyle('a.fontSize','changeFontSize');

    });
</script>
	</div>
</div></div></div><div class="swRow row ui-sortable"><div class="gridWrapper gridWrapper col-md-12 col-sm-12 col-xs-12 column ui-sortable"><div id="block-5" class="block block-naglowek">
	<div class="block-body">
<div class="logo">
    <div class="container">
        <div class="posRel">
            <div class="navbar-header">
                <button class="navbar-toggle mainButton" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="/"><img src="/theme/Sw/img/logo-sluzba.png" alt="Służba Więzienna" /></a>
                <div class="cert-top">
                    <a href="/strona/centralny-zarzad-sluzby-wieziennej-certyfikat-iso-270012013"><img src="/theme/Sw/img/certyfikat.jpg"/></a>
                </div>
                <div class="motto">
                    <h1>Ochrona społeczeństwa<br/>Humanitarne i praworządne traktowanie osób pozbawionych wolności<br/>Resocjalizacja skazanych</h1>
                </div>
                <!--[if lt IE 9]>
                <a class="navbar-brand2" href="index.html"><img src="img/logo.png"/></a>
                <![endif]-->
            </div>
            <div class="searchTop"> 
                <div class="buttonSearch"></div>
                <div id="wrap">
                    <form action="/nodes/nodes/news" id="searchForm" method="get" accept-charset="utf-8"><label for="searchTop">Szukaj</label><input name="name" id="searchTop" placeholder="Szukaj" type="text"/><input type="hidden" name="aktualnosci" value="1" id="NodeAktualnosci"/><input type="hidden" name="kalendarium" value="1" id="NodeKalendarium"/><input type="hidden" name="jednostki" value="1" id="NodeJednostki"/><input type="hidden" name="strona" value="1" id="NodeStrona"/><input type="hidden" name="title" value="1" id="NodeTitle"/><input type="hidden" name="body" value="1" id="NodeBody"/><input  id="searchTop_submit" type="submit" value="Rechercher"/></form>                </div>
            </div>
        </div>
    </div>
</div>
<script>
$(document).ready(function(e) {

    $("#searchTop").focus(function(e) {
        $(this).addClass('oneClick');
        e.preventDefault();
        console.log('ddcdcd');
    });

    $("#searchTop.oneClick").click(function(e) {
        $('#searchForm').submit();
        console.log('efe');

    });
    $("body").click(function(e) {
        var container = $("#searchForm"),
            searchTop = $('#searchTop');

        if (!container.is(e.target) && container.has(e.target).length === 0)
        {
            $(searchTop).removeClass('oneClick');
        }
    });

});


</script>	</div>
</div></div></div><div class="swRow row ui-sortable"><div class="gridWrapper gridWrapper col-md-12 col-sm-12 col-xs-12 column ui-sortable"><div id="block-7" class="block block-main-menu">
	<div class="block-body">
<div class="mainMenu navbar-wrapper navbar navbar-static-top bs-docs-nav ">
    <div class="container">
        <div class="navbar-collapse bs-navbar-collapse main-nav collapse" role="navigation" style="height: auto;">
            <div id="menu">
                

<ul><li><a href="#" id="link-7" class="sluzba-wiezienna">Służba więzienna</a><ul class=" submenu"><li><a href="/strona/kierownictwo" id="link-37" class="kierownictwo">Kierownictwo</a></li><li><a href="/strona/struktura-sw" id="link-38" class="struktura">Struktura</a></li><li><a href="/strona/zadania-i-uprawnienia-sw" id="link-39" class="zadania-i-uprawnienia-sluzby-wieziennej">Zadania i uprawnienia Służby Więziennej</a></li><li><a href="/strona/prawo" id="link-40" class="prawo">Prawo</a></li><li><a href="/centralny-zarzad-sluzby-wieziennej" id="link-63" class="centralny-zarzad-sluzby-wieziennej">Centralny Zarząd Służby Więziennej</a></li><li><a href="/strona/informator-dla-cudzoziemcow-tymczasowo-aresztowanych-skazanych-oraz-ukaranych" id="link-82" class="informator-dla-cudzoziemcow">Informator dla cudzoziemców</a></li><li><a href="http://sw.gov.pl/strona/centralny-zarzad-sluzby-wieziennej-stulecie-wieziennictwa" id="link-93" class="stulecie-wieziennictwa">Stulecie Więziennictwa</a></li><li><a href="https://sw.gov.pl/strona/centralny-zarzad-sluzby-wieziennej-ochrona-danych-osobowych" id="link-94" class="ochrona-danych-osobowych">Ochrona danych osobowych</a></li><li><a href="https://sw.gov.pl/assets/53/01/51/d1fc6a26e41f374d0ace30495d582460eea6041f.pdf" id="link-103" class="wniosek-o-udzielenie-informacji-o-osobie-pozbawionej-wolnosci">Wniosek o udzielenie informacji o osobie pozbawionej wolności</a></li><li><a href="# " id="link-41" class="dzialania">Działania</a><ul class=" submenu submenu"><li><a href="/aktualnosci/centralny-zarzad-sluzby-wieziennej" id="link-42" class="aktualnosci">Aktualności</a></li><li><a href="/dzial/kampanie-spoleczne" id="link-43" class="kampanie-spoleczne">Kampanie społeczne</a></li><li><a href="/dzial/edukacja-skazanych" id="link-44" class="edukacja-skazanych">Edukacja skazanych</a></li><li><a href="/strona/wspolpraca-miedzynarodowa" id="link-77" class="wspolpraca-miedzynarodowa">Współpraca międzynarodowa</a></li><li><a href="/dzial/przeciwdzialanie-przemocy-w-rodzinie" id="link-75" class="przeciwdzialanie-przemocy-w-rodzinie">Przeciwdziałanie przemocy w rodzinie</a></li><li><a href="/dzial/fundusze-unijne" id="link-78" class="fundusze-europejskie">Fundusze Europejskie</a></li><li><a href="/jednostka/sport-w-sw" id="link-80" class="sport-w-sluzbie-wieziennej">Sport w Służbie Więziennej</a></li></ul></li></ul></li><li><a href="/program-praca-dla-wiezniow" id="link-76" class="program-praca-dla-wiezniow">Program &quot;Praca dla Więźniów&quot;</a></li><li><a href="https://sw.gov.pl/rekrutacja" id="link-45" class="rekrutacja blink_me ">Rekrutacja</a></li><li><a href="https://zp.sw.gov.pl/_layouts/15/ZamowieniaPubliczne/ZP_Start.aspx/" id="link-48" target="_blank" title="Zamówienia publiczne" class="zamowienia-publiczne">Zamówienia publiczne</a></li><li><a href="/strona/rzecznik-prasowy" id="link-49" class="dla-mediow">Dla mediów</a></li><li><a href="/strona/kontakt" id="link-36" class="kontakt">Kontakt</a></li><li><a href="/dzial/statystyka" id="link-50" class="statystyka">Statystyka</a></li><li><a href="https://sw.gov.pl/strona/centralny-zarzad-sluzby-wieziennej-zasady-przyznawania-honorowego-patronatu-dyrektora-generalnego-sluzby-wieziennej-lub-jego-czlonkostwa-w-komitecie-honorowym" id="link-96" class="patronat-dg-sw">Patronat DG SW</a></li></ul> 
            </div>
        </div>
    </div>
</div>	</div>
</div></div></div><div class="swRow row ui-sortable"><div class="gridWrapper gridWrapper col-md-12 col-sm-12 col-xs-12 column ui-sortable"><div id="block-27" class="block block-nawigacja">
	<div class="block-body">

            <div class="breadcrumbWrapper"><div class="container"><div class="row"><ol class="breadcrumb colPdg15"><button class="navbarToggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                    <span class="sr-only">Toggle navigationn</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button><li><a href="/">Strona główna</a></li><li><a href="/okreg/centralny-zarzad-sluzby-wieziennej">Centralny Zarząd Służby Więziennej</a></li><li><a href="/aktualnosci/centralny-Zarzad-Sluzby-Wieziennej">Aktualności</a></li><li>Centralne Obchody Święta Służby Więzi...</li></ol></div></div></div>	</div>
</div></div></div><div class="swRow row fullScreen ui-sortable"><div class="gridWrapper gridWrapper col-md-12 col-sm-12 col-xs-12 column exampleClass ui-sortable"><div id="block-19" class="block block-np">
	<div class="block-body">
<div class="pageHeader">
    <h3>Centralne Obchody Święta Służby Więziennej</h3>
</div>	</div>
</div></div></div><div class="swRow row fullScreen ui-sortable"><div class="gridWrapper gridWrapper col-md-12 col-sm-12 col-xs-12 column exampleClass ui-sortable"><div id="block-23" class="block block-aw">
	<div class="block-body">
<div class="colPdg15 oneNews">
	<div class="content">
		<div class="excerpt pageImage">
			
						
						<div class="view third-effect" style="">
							<img alt="Centralne Obchody Święta Służby Więziennej - Służba Więzienna" class="galleryImage" src="/uploads/resized/0_224_390_235_crop_f65cd4b652b938a7cd038de787f28567545cbf24.jpg" />
								<div class="mask">  
									<a class="info thumbnail" rel="prettyPhoto[myGallery1]" title="Centralne Obchody Święta Służby Więziennej - Służba Więzienna"  href="/uploads/resized/0_0_1600_1412_resize_f65cd4b652b938a7cd038de787f28567545cbf24.jpg">	     
									 </a>
								 </div>
					  	</div>
									<div class="textBlock withImage generateText">
				1 lipca na&nbspPlacu Marszałka Józefa Piłsudskiego w&nbspWarszawie odbyły się Centralne Obchody Święta Służby Więziennej we wspomnienie św. Pawła Apostoła, patrona formacji  z&nbspudziałem przedstawicieli rządu, parlamentarzystów i&nbspszefów służb. 			</div>
		</div>
		<div class="bodyText generateText">

			<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify">Gł&oacute;wne uroczystości rozpoczęły się w&nbspsamo południe odśpiewaniem hymnu państwowego. Nastąpiła też zmiana posterunku przed Grobem Nieznanego Żołnierza, kt&oacute;ry objęli funkcjonariusze Służby Więziennej oraz&nbspfunkcjonariusze w&nbspumundurowaniu historycznym Straży Więziennej według wzoru z&nbsp1935 r.</p>

<p style="margin-bottom:.0001pt">Minister sprawiedliwości Zbigniew Ziobro podziękował funkcjonariuszom Służby Więziennej za profesjonalizm, heroizm i&nbsppoświęcenie w&nbspcodziennej służbie. Docenił także ich zaangażowanie i&nbspskuteczność w&nbsptrudnych warunkach pandemii oraz&nbspogromne wsparcie uchodźc&oacute;w z&nbspogarniętej wojną Ukrainy, często kosztem własnego czasu i&nbspśrodk&oacute;w. &ndash; To piękny gest solidarności i&nbspczłowieczeństwa &ndash; m&oacute;wił minister Ziobro.</p>

<p style="margin-bottom:.0001pt">Zbigniew Ziobro powiedział też, że&nbspchoć ma nadzieję, iż do&nbspataku na&nbspPolskę nie dojdzie, trzeba się przygotować do&nbspobrony Rzeczypospolitej. Dlatego na&nbspjego prośbę skierowaną do&nbspwiceministra sprawiedliwości Michała Wosia, nadzorującego Służbę Więzienną, podjęła ona wsp&oacute;łpracę z&nbspWojskiem Polskim, w&nbsptym m.in. z&nbspjednostką specjalną Grom.</p>

<p style="margin-bottom:.0001pt">Minister Ziobro przypomniał także, w&nbspjaki spos&oacute;b resort sprawiedliwości dba o&nbsppoprawę warunk&oacute;w pracy i&nbspbezpieczeństwa Służby Więziennej. To&nbsp; m.in. podwyżki uposażeń oraz&nbspprzyjęta ustawa modernizacyjna. Zapowiedział też zaostrzenie kar za napaść na&nbspfunkcjonariuszy. Ma to&nbspzwiązek z&nbspniedawną tragedią, do&nbspjakiej doszło w&nbspZakładzie Karnym Rzeszowie, gdzie&nbsp; tymczasowo osadzony zaatakował więzienną psycholog, a&nbspjej życia nie udało się uratować.</p>

<p style="margin-bottom:.0001pt; text-align:justify">Przem&oacute;wienie Szefa ukraińskiej Służby Więziennej ppłk. Serhija Greczaniuka było niezwykle emocjonalne. - Niestety nie mogę dziś założyć uroczystego munduru i&nbspbiałej świątecznej koszuli, ponieważ&nbspod 24 lutego m&oacute;j kraj pogrążył się w&nbsppiekle wojny. Podziękował za wsparcie, jakiego Polska udziela jego krajowi oraz&nbsppogratulował nowo promowanym oficerom.&nbsp;</p>

<p style="margin-bottom:.0001pt">Do biorących udział w&nbspuroczystości list skierował prezydent RP Andrzej Duda, kt&oacute;ry odczytał prezydencki minister Andrzej Dera:&nbsp; &ndash; Funkcjonariusze i&nbsppracownicy Służby Więziennej działają w&nbspspecyficznych warunkach. Na co&nbspdzień niewidoczni dla zwykłych obywateli, pełnią Państwo jedną z&nbspnajtrudniejszych i&nbspnajbardziej odpowiedzialnych r&oacute;l, stawiając czoła wyzwaniom, kt&oacute;re wymagają niezwykłej dyscypliny oraz&nbspprofesjonalizmu.</p>

<p style="margin-bottom:.0001pt">List od premiera Mateusza Morawieckiego odczytał podsekretarz stanu Jarosław Wenderlich. Dziękował funkcjonariuszom i&nbsppracownikom Służby Więziennej, podkreślając wagę ich służby dla bezpieczeństwa państwa i&nbspprzeciwdziałania zagrożeniem, dzięki czemu Polacy mogą żyć i&nbsppracować w&nbspspokoju.</p>

<p>&nbsp;</p>

<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify">Gen. Jacek Kitliński, Dyrektor Generalny Służby Więziennej &nbsp;wyraził zadowolenie z&nbsptego, że&nbsppo ponad dw&oacute;ch pandemicznych latach mogliśmy się spotkać w&nbspmiejscu tak szczeg&oacute;lnym dla każdego Polaka &ndash; na&nbspPlacu Marszałka J&oacute;zefa Piłsudskiego w&nbspWarszawie. Generał podziękował delegacji ukraińskiej za obecność na&nbspuroczystości i&nbspokazał swoją solidarność z&nbspUkraińskim narodem, kt&oacute;ra od 24 lutego br. broni się przed rosyjskim atakiem zbrojnym.</p>

<p style="text-align:justify">Generał Kitliński m&oacute;wił o&nbsptym, co&nbspdotychczas zostało zrobione dla usprawnienia funkcjonowania formacji, ale&nbspteż o&nbsptrwających reformach wprowadzanych przez resort sprawiedliwości. Podkreślił jednak, że&nbspzadania stawiane Służbie Więziennej nie byłyby możliwe do&nbspzrealizowania, gdyby nie kadra. &ndash; To właśnie wy, stojący dzisiaj przed nami, jesteście w&nbspsłużbie najważniejsi, jesteście jej największym potencjałem. Dziękuję wam wszystkim &ndash; funkcjonariuszom i&nbsppracownikom &ndash; za wasz codzienny trud, zaangażowanie, za sumienność i&nbspoddanie, z&nbspjakim realizujecie swoje zadania.</p>

<p>&nbsp;</p>

<p><b>Dwie prymuski</b></p>

<p>Momentem kulminacyjnym była promocja na&nbsppierwszy stopień oficerski - podporucznika Służby Więziennej, absolwent&oacute;w studi&oacute;w podyplomowych Szkoły Wyższej Wymiaru Sprawiedliwości w&nbspzakresie penitencjarystyki. Stopień podporucznika Służby Więziennej nadaje Prezydent Rzeczypospolitej Polskiej. W tym roku otrzymało go 280 funkcjonariuszy &ndash; 190 mężczyzn i&nbsp90 kobiet.</p>

<p>Tegorocznymi prymuskami ze średnią ocen <span style="background:white">4,83</span> zostały <i>ex aequo</i> ppor. Marta Młodzianowska, młodszy psycholog w&nbspZakładzie Karnym w&nbspStarem Bornem i&nbspppor. Monika Zapert, młodszy psycholog w&nbspZakładzie Karnym w&nbspNowogardzie<span style="background:white">. </span>Zgodnie z&nbsptradycją otrzymały pamiątkową szablę od Stowarzyszenia Oficer&oacute;w Więziennictwa. Wręczył je prezes Zarządu Gł&oacute;wnego SOW mjr w&nbspst. spocz. Krzyszytof Kutela wraz z&nbspzastępcą płk. Tomaszem Pyrą. &nbsp;</p>

<p style="text-align:justify">Generał Kitliński pogratulował nowym oficerom:</p>

<p style="text-align:justify">&ndash; Panie i&nbsppanowie oficerowie, życzę wam, byście z&nbspdumą i&nbspzaangażowaniem pełnili służbę dla państwa polskiego oraz&nbspby przynosiła wam ona satysfakcję. Dziękuję za trud i&nbspwysiłek, kt&oacute;ry poświęcacie służbie. Życzę, by doceniali was przełożeni i&nbspspołeczeństwo. Słowa wdzięczności przekazał r&oacute;wnież rodzinom i&nbspbliskim nowych oficer&oacute;w &ndash; za wyrozumiałość i&nbspwsparcie, kt&oacute;rego im udzielają.</p>

<p>Centralne Obchody Święta Służby Więziennej były okazją do&nbsppośmiertnego uhonorowania os&oacute;b szczeg&oacute;lnie zasłużonych dla polskiego więziennictwa. Na placu Piłsudskiego złote odznaki &bdquo;Za zasługi w&nbsppracy penitencjarnej&rdquo; nadane przez Ministra Sprawiedliwości odebrali ich bliscy i&nbspprzedstawiciele.</p>

<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify">Uroczystości zakończyło składanie wieńc&oacute;w na&nbsppłycie Grobu Nieznanego Żołnierza, a&nbsptakże defilada pododdział&oacute;w z&nbspudziałem Kompanii Reprezentacyjnej Służby Więziennej pod dow&oacute;dztwem kpt. Krzysztofa Pawelca, Grupy Interwencyjnej Służby Więziennej dowodzonym przez st. sierż. Wojciecha Mroza, student&oacute;w Szkoły Wyższej Wymiaru Sprawiedliwości i&nbsppoczt&oacute;w sztandarowych, kt&oacute;rymi dowodzi mł. chor. Dariusz Pociask, ale&nbspprzede wszystkim ośmioma pododdziałami nowo wypromowanych oficer&oacute;w.</p>

<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify">Mundurowi tradycyjnie maszerowali w&nbsprytm &bdquo;Warszawianki&rdquo;. Defiladę otwierali funkcjonariusze Kompanii Reprezentacyjnej Służby Więziennej, Grupy Interwencyjnej Służby Więziennej oraz&nbspSzkoły Wyższej Wyżej Wymiaru Sprawiedliwości, kt&oacute;rzy nieśli biało-czerwoną flagę. Zamykała ją Orkiestra Reprezentacyjna Wojska Polskiego pod dow&oacute;dztwem ppłk. Artura Czereszewskiego z&nbsptamburmajorem młodszym chorążym Kamilem Demianiukiem. Dow&oacute;dcą całej uroczystości był ppłk Marek Kaszczyk, a&nbspnarratorem kpt Grzegorz Kuciczek.</p>

<p style="text-align:justify">Obchody poprzedziło złożenie wieńca pod Pomnikiem Ofiar Katastrofy Smoleńskiej przez gen. Jacka Kitlińskiego i&nbspjego zastępc&oacute;w oraz&nbspmsza św. koncelebrowana, odprawiona w&nbspintencji funkcjonariuszy i&nbsppracownik&oacute;w Służby Więziennej w&nbspKatedrze Polowej Wojska Polskiego pw. Najświętszej Marii Panny. Gł&oacute;wnym celebransem był Wikariusz Generalny ks. płk Kryspin Rak.</p>

<p><b>Zesp&oacute;ł Prasowy CZSW</b></p>

<p><a href="https://www.sw.gov.pl/galeria/centralne-obchody-swieta-sluzby-wieziennej-2022"><b>GALERIA ZDJĘĆ</b></a></p>

		</div>
	</div>
 			<!-- Swiper -->
	<div class="slickContainer"> 
		<div class="slickSlider">

		    		  		  <div class="slickSlide">
			<div class="view third-effect" style="">
				<img src="/uploads/resized/1_0_300_200_crop_c65647baebdf0198c1a784365a34567f2fb2504a.jpg" width="300" height="200" alt="" />
					<div class="mask">
					<a class="info  thumbnail" width="100%" height="300" href="/uploads/resized/0_0_1600_1065_resize_c65647baebdf0198c1a784365a34567f2fb2504a.jpg" rel="prettyPhoto[myGallery1]" title="Centralne Obchody Święta Służby Więziennej - zdjęcie - 1">
						
					</a>  
					 </div>
		  	</div>
		  </div>
						  		  <div class="slickSlide">
			<div class="view third-effect" style="">
				<img src="/uploads/resized/1_0_300_200_crop_5fed48971060c6af7a373c06040f4fa3dcabeb17.jpg" width="300" height="200" alt="" />
					<div class="mask">
					<a class="info  thumbnail" width="100%" height="300" href="/uploads/resized/0_0_1600_1065_resize_5fed48971060c6af7a373c06040f4fa3dcabeb17.jpg" rel="prettyPhoto[myGallery1]" title="Centralne Obchody Święta Służby Więziennej - zdjęcie - 2">
						
					</a>  
					 </div>
		  	</div>
		  </div>
						  		  <div class="slickSlide">
			<div class="view third-effect" style="">
				<img src="/uploads/resized/1_0_300_200_crop_a355d74e21d2d71dc269336185238aa3c77c7d9e.jpg" width="300" height="200" alt="" />
					<div class="mask">
					<a class="info  thumbnail" width="100%" height="300" href="/uploads/resized/0_0_1600_1065_resize_a355d74e21d2d71dc269336185238aa3c77c7d9e.jpg" rel="prettyPhoto[myGallery1]" title="Centralne Obchody Święta Służby Więziennej - zdjęcie - 3">
						
					</a>  
					 </div>
		  	</div>
		  </div>
						  		  <div class="slickSlide">
			<div class="view third-effect" style="">
				<img src="/uploads/resized/0_7_300_200_crop_def03b9ce95c59af1d6ed1a3d22424f1422612fd.jpg" width="300" height="200" alt="" />
					<div class="mask">
					<a class="info  thumbnail" width="100%" height="300" href="/uploads/resized/0_0_1600_1080_resize_def03b9ce95c59af1d6ed1a3d22424f1422612fd.jpg" rel="prettyPhoto[myGallery1]" title="Centralne Obchody Święta Służby Więziennej - zdjęcie - 4">
						
					</a>  
					 </div>
		  	</div>
		  </div>
						  		  <div class="slickSlide">
			<div class="view third-effect" style="">
				<img src="/uploads/resized/1_0_300_200_crop_76b8f8e5e138942f0b456c9863cfb00f2ac2caeb.jpg" width="300" height="200" alt="" />
					<div class="mask">
					<a class="info  thumbnail" width="100%" height="300" href="/uploads/resized/0_0_1600_1065_resize_76b8f8e5e138942f0b456c9863cfb00f2ac2caeb.jpg" rel="prettyPhoto[myGallery1]" title="Centralne Obchody Święta Służby Więziennej - zdjęcie - 5">
						
					</a>  
					 </div>
		  	</div>
		  </div>
				
		</div>
		<div class="paginatorSlick">
		      <ul class="slickNav">
		          <li class="prevSlick"></li>
		          <li class="nextSlick"></li>
		      </ul>
		  </div>
  </div>
	
</div>
  <script>

 $( document ).ready(function() {

	 $("a[rel^='prettyPhoto']").prettyPhoto({
	 	   	show_title: true,
	 	   	allow_resize: true,
	 	   	// default_width: 500,
	 	   	// default_height: 344,
	 	   	hideflash: true,
	 	   	social_tools: "", 
	 	   deeplinking: false
	 });

	$('.slickSlider').not('.slick-initialized').slick({
		dots: false,
		 infinite: false,
		 speed: 300,

		 slidesToShow: 3,
		 slidesToScroll: 1,
		 prevArrow: $('.prevSlick'),
		  nextArrow: $('.nextSlick'),
		  responsive: [
		      {
		        breakpoint: 1024,
		        settings: {
		          slidesToShow: 3,
		          slidesToScroll: 1,
		          // infinite: true,
		          // dots: false
		        }
		      },
		      {
		        breakpoint: 668,
		        settings: {
		          slidesToShow: 2,
		          slidesToScroll: 1,

		          infinite: true,
		        }
		      },
		      {
		        breakpoint: 480,
		        settings: {
		          slidesToShow: 1,
		          slidesToScroll: 1
		        }
		      }
		      // You can unslick at a given breakpoint now by adding:
		      // settings: "unslick"
		      // instead of a settings object
		    ]
	});
 });
</script>
	</div>
</div></div></div><div class="swRow row fullScreen ui-sortable"><div class="gridWrapper gridWrapper col-md-12 col-sm-12 col-xs-12 column ui-sortable"><div id="block-39" class="block block-socialmedia">
	<div class="block-body">

		<div class="row socialMediaWrapper">

			<div class="col-lg-6 col-md-6 col-sm-6 socialBox">
				<div class="fb-share-button dib" data-action="like" data-href="https://www.sw.gov.pl/aktualnosc/centralny-zarzad-sluzby-wieziennej-centralne-obchody-swieta-sluzby-wieziennej1" data-layout="button" data-size="large" data-mobile-iframe="true">
					<a title="Udostępnij na Facebooku" class="fb-xfbml-parse-ignore" target="_blank" ></a>
				</div>
				<div class="dib">
				<a title="Udostępnij na - Twitterze" class="twitter-share-button"
				  href="https://twitter.com/share"
				  data-size="large"
				  data-text="custom share text"
				  data-url="https://dev.twitter.com/web/tweet-button"
				  data-hashtags="example,demo"
				  data-via="twitterdev"
				  data-related="twitterapi,twitter">
				</a>

				</div>
			</div>
			<div class="printBtnWrapper col-lg-6 col-md-6 col-sm-6 text-right">
				<button id="printContain" class="btn">Wydrukuj</button>
				<a href="/nodes/nodes/generatePdf/97915" id="generatePdfBtn" class="btn" title="Wydrukuj">Generuj pdf</a>			</div>
		</div>
 	<script>
	 $(document).ready(function() {
	 	var host = window.location.origin;
	 	//fb
	 	(function(d, s, id) {
	 	  var js, fjs = d.getElementsByTagName(s)[0];
	 	  if (d.getElementById(id)) return;
	 	  js = d.createElement(s); js.id = id;
	 	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.8";
	 	  fjs.parentNode.insertBefore(js, fjs);
	 	}(document, 'script', 'facebook-jssdk'));
	 	//twitter
 		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
 		//print
 	    var pageHeader;
 	    $('#printContain').click(function() {
 	        header = $('.pageHeader h3').text(),
 	            pageHeader = '<div class="header">' + header + '</div>';
 	        $(".content").printThis({
 	            debug: true,
 	            importCSS: true,
 	            importStyle: true,
 	            printContainer: true,
 	            loadCSS: host+"/theme/Sw/css/print.css",
 	            pageTitle: "SŁUŻBA WIĘZIENNA",
 	            removeInline: false,
 	            printDelay: 333,
 	            header: pageHeader,
 	            formValues: true
 	        });

 	    });
 	});
 </script>
	</div>
</div></div></div><div class="swRow row fullScreen ui-sortable"><div class="gridWrapper gridWrapper col-md-4 col-sm-4 col-xs-4 column ui-sortable"><div id="block-13" class="block block-znrn">
	<div class="block-body">
<div class="footerBox">
    <h5>Znajdź nas również na</h5>
    <ul class="social">
        <li>
            <a  title="Facebook - Służba Więzienna" href="https://www.facebook.com/S%C5%82u%C5%BCba-Wi%C4%99zienna-147567588607718/" target="_blank"><img src="/theme/Sw/img/fbColor.png" alt="Facebook" /></a>
        </li>
        <li>
            <a  title="Twitter - Służba Więzienna" href="https://twitter.com/SW_GOV_PL" target="_blank"><img src="/theme/Sw/img/twitterColor.png" alt="Twitter" /></a>
        </li>
        <li>
            <a  title="Youtube - Służba Więzienna" href="https://www.youtube.com/channel/UCWEYHjrK2I70dGHaeRVMH6g" target="_blank"><img src="/theme/Sw/img/ytColor.png" alt="Youtube" /></a>
        </li>
        <li>
            <a title="Instagram - Służba Więzienna" href="https://www.instagram.com/sluzbawiezienna/" target="_blank"><img src="/theme/Sw/img/instagramColor.png"  alt="Instagram"/></a>
        </li>
    </ul>
</div>	</div>
</div></div><div class="gridWrapper gridWrapper col-md-4 col-sm-4 col-xs-4 column ui-sortable"><div id="block-14" class="block block-ssw">
	<div class="block-body">

<div class="footerBox">
    <h5>Serwis Służby Więziennej</h5>
    <div class="footer-menu">
    	

<ul><li><a href="/sitemap" id="link-54" class="mapa-serwisu">Mapa serwisu</a></li></ul>    </div>
</div>	</div>
</div></div><div class="gridWrapper gridWrapper col-md-4 col-sm-4 col-xs-4 column ui-sortable"><div id="block-15" class="block block-fk">
	<div class="block-body">

	</div>
</div></div></div><div class="swRow row ui-sortable"><div class="gridWrapper gridWrapper col-md-12 col-sm-12 col-xs-12 column ui-sortable"><div id="block-24" class="block block-footer">
	<div class="block-body">
<footer>
	<div class="container">
		<div class="row">
	        <div class="lineTop">
	            <div class="colPdg15">
		            <div class="footerCol"><p>Copyright (c) Służba Więzienna 2016 - 2018</p></div>
					<div class="footerCol">            
						<p class="tar">
<!--			            	<a title="Fabryka w chmurach" href="http://www.fabrykawchmurach.pl">Fabryka w chmurach</a>-->
			            	<span><a id="scrollTop" title="Przejdź do góry strony" href="#" class="scrollToTop"></a></span>
		            	</p>
		            </div>
	            </div>
	        </div>
		</div>
	</div>
</footer>
<script>
	$(document).ready(function(){
		//Check to see if the window is top if not then display button
		$(window).scroll(function(){
			if ($(this).scrollTop() > 100) {
				$('.scrollToTop').fadeIn();
			} else {
				$('.scrollToTop').fadeOut();
			}
		});
		//Click event to scroll to top
		$('#scrollTop').click(function(){
			$('html, body').animate({scrollTop : 0},800);
			return false;
		});
		
	});
</script>	</div>
</div></div></div>    </div>
</div>
<script src="/theme/Sw/js/jquery.prettyPhoto.js?v=2" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" src="/theme/Sw/js/lightbox.js"></script>
<script>

var $buoop = {vs:{i:12,f:-4,o:-4,s:8,c:-4},api:4}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}

window.onload = WHCheckCookies;
function WHCheckCookies() {
    var cookiesText = 'UWAGA:<br />  W związku z rozpoczęciem obowiązywania przepisów rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE  informujemy, iż od 25 maja 2018 r. na stronie internetowej Służby Więziennej obowiązuje zaktualizowana  <a target="_blank" href="/strona/centralny-zarzad-sluzby-wieziennej-polityka-prywatnosci">Polityka Prywatności</a>.',
        cookieLink = 'http://wszystkoociasteczkach.pl';

    if(WHReadCookie('cookies_accepted_rodo') != 'T') {
        var message_container = document.createElement('div');
        message_container.id = 'cookies-message-container';
        var html_code = '<div id="cookies-message" style="color:#153652; padding: 10px 0px; font-size: 13px; line-height: 20px; border-top: 1px solid #a9a9a9; text-align: center; position: fixed; bottom: -1px; background-color: #fafafa; width: 100%; z-index: 999;">' +
            '<div style="float:left;width:30%;" class="graphics"><img style="padding-top: 50px;max-width: 80%;margin: 0 10px;" src="/theme/Sw/img/logo-sluzba.png" alt="Służba Więzienna"></div><div class="infos" style="padding-bottom: 20px;max-height:300px;overflow:auto;display:inline-block;width:70%;text-align:left;">' +
             cookiesText +
            '<br/><a href="javascript:WHCloseCookiesWindow();" id="accept-cookies-checkbox" name="accept-cookies" style="background-color: #153652; padding: 5px 10px; color: #fff; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; display: inline-block; margin-top: 10px; text-decoration: none; cursor: pointer;">Rozumiem</a></div></div>';
        message_container.innerHTML = html_code;
        document.body.appendChild(message_container);
    }
}

function WHCloseCookiesWindow() {
    WHCreateCookie('cookies_accepted_rodo', 'T', 365);
    document.getElementById('cookies-message-container').removeChild(document.getElementById('cookies-message'));
}

$( document ).ready(function() {
    
    var row = $('div.swRow.fullScreen');

        $(row).wrap( "<div class='container specialContainer'></div>" );

        $(function() {
            setTimeout(function() {
                $(".flashMessage").hide();
            }, 4000);
        });
        
        $(function() {
            setTimeout(function() {
                $(".message").hide();
            }, 4000);
        });

});

</script>
<!-- Piwik -->
<!--<script type="text/javascript">-->
<!--    var _paq = _paq || [];-->
<!--    _paq.push(['trackPageView']);-->
<!--    _paq.push(['enableLinkTracking']);-->
<!--    (function() {-->
<!--        var u="//www.sw.gov.pl/piwik/";-->
<!--        _paq.push(['setTrackerUrl', u+'piwik.php']);-->
<!--        _paq.push(['setSiteId', '1']);-->
<!--        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];-->
<!--        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);-->
<!--    })();-->
<!--</script>-->
<!--<noscript><p><img src="//www.sw.gov.pl/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>-->
<!-- End Piwik Code -->
</body>
</html>
